Following
Followers
  • vezecs
  • My topic What is the delimiter when ...
  • I want to import a line that will be added automatically to all columns. I have tried with: value1:value2:value3: ... with value1|value2|value3 still can't make it work. When I import the file is added only on the first column (Cont|Proxy|Email)...
  • 1-10 12:53
  • vezecs
  • My topic Recaptcha, Can't make it wo...
  • Hello, I'm trying to resolve a captcha using 2Captcha but I can't make it work ... I have checked my account the captchas are sent ok from 2captcha.. I get the response but using the response as shown on forum and on video nothing happens.. I checked in source and I see the value is inside the TEXTAREA.. like in the image: The value is sent but the page remains the same.. Still something else after checking 2Captcha info I see there that the proxy I send isn't used there.. It shows: like this And I have the proxy set ok in the string with: "login:password@123.123.123.123:8080" I have it set with "2 Captcha" and after the response is stored I use: SetValue to set it as InnerHtml but the page remains the same... Any suggestions? Thanks.
  • 1-6 11:38
  • vezecs
  • My topic Account Manager Not Working...
  • Hello, Does anyone manage to create accounts with this program? I tried on 2 pc's and got the same problem .... Gets stucked at "Start to register...". This is like my 5th time I try to make something with this program but I see it useless. Still creating accounts aren't with proxy .. How to select proxy when creating accounts?
  • 2018-12-29 01:51
  • vezecs
  • My topic Checking account status / s...
  • Hello, Want to ask you guys how you check if an account is susspended or ghosted or it needs action. I check them manually and is a pain in the a**. Thanks.
  • 2018-09-19 05:07
  • vezecs
  • My topic RSS content and posting res...
  • Hello, First of all amazing software :D  I have some problems (i have extended the 3 days like 3 times now trying to make it work) I have made an RSS file from a wordpress site that generates an RSS with content from the site that changes on every refresh but every content is a bit modified. All ok no cache no nothing. I have run it on some accounts with just getcontent and tweet module and wait between like 13-34 minutes for the next one. The problem i'm getting is that sometimes on some accounts it gets error like this:  /16/2018 12:09:45 AM [3.Tweet]Start to run 'Tweet' module... 8/16/2018 12:09:45 AM [3.Tweet]Checking login status... 8/16/2018 12:09:49 AM [3.Tweet]Tweeting... 8/16/2018 12:09:49 AM [3.Tweet]Tweet failed[Desktop site]! Reason:Content is too long. 8/16/2018 12:09:51 AM [3.Tweet]'Tweet' module is completed... 8/16/2018 12:09:52 AM [2.AccountRunThread]Waiting for other accounts to run to the end... 8/16/2018 12:21:07 AM [3.Tweet]You can't tweet content. Reason:Interval time(wait about 21 minutes 43 seconds). 8/16/2018 12:21:10 AM [2.AccountRunThread]Waiting for other accounts to run to the end... 8/16/2018 12:35:34 AM [3.Tweet]You can't tweet content. Reason:Interval time(wait about 7 minutes 17 seconds). 8/16/2018 12:35:36 AM [2.AccountRunThread]Waiting for other accounts to run to the end... 8/16/2018 12:49:51 AM [3.Tweet]Start to run 'Tweet' module... 8/16/2018 12:49:51 AM [3.Tweet]Checking login status... 8/16/2018 12:49:57 AM [3.Tweet]Tweeting... 8/16/2018 12:49:57 AM [3.Tweet]Tweet failed[Desktop site]! Reason:Content is too long. 8/16/2018 12:49:59 AM [3.Tweet]'Tweet' module is completed... 8/16/2018 12:50:00 AM [2.AccountRunThread]Waiting for other accounts to run to the end... 8/16/2018 1:02:35 AM [3.Tweet]You can't tweet content. Reason:Interval time(wait about 16 minutes 23 seconds). 8/16/2018 1:02:38 AM [2.AccountRunThread]Waiting for other accounts to run to the end... with Content is too long but the content is ok. Why i'm getting this over and over? On some accounts it works on other i get this error like after 3-4 tweets. Thanks.
  • 2018-08-17 06:11