WhiteHatBox
Official Twitter Account
Get Support
Create Support Ticket
Share Page
Following(0)
Partner List
rafael

Cant post in my site with contentbomb!

ReplyThanks 2015/05/12 01:22:17 0 0

I set up the task it seem complete but nothing is being posted.

I`m runing wordpress in both sites!

please help

zhoucongcq
2015/05/12 01:58:07
Can you post the screenshot of your task settings here?
rafael
2015/05/12 07:47:29

I cant post link to my screenshot cause I do not have points!!


rafael
2015/05/12 09:40:55

Hello,

when i am trying to run a task it says, the following:

5/12/2015 10:37:32 AMTask 'TEST' is completed!
5/12/2015 10:37:30 AM'TEST-CAD Parametric INC.': Has submitted 0 blogs.
5/12/2015 10:37:30 AM'TEST-CAD Parametric INC.': Getting post text...
5/12/2015 10:37:30 AMTask 'TEST' begin to run...

But it doesn't post anything. I am not using a multisite wordpress installation.

My task settings look like the following:

zhoucongcq
2015/05/12 22:08:31
I have checked the code, the program didn't find any content to submit. So I need check the screenshot of the local folder.
rafael
2015/05/13 07:37:43

Hey, There ware two articles in that folder (a1) both from spinerchiefIII. One was normal file and the other I have edited to look like the special format requested in red.

rafael
2015/05/13 07:55:55

Now I have change a few things and getting a different response. It is saying failed.

rafael
2015/05/13 08:21:59

Also tried to create content using WordPress template. Got another fail!

zhoucongcq
2015/05/13 21:49:18
please send the txt file to me, I will use your account to test on my side.
rafael
<< < 12 > >>
VerifyCode
Advanced Option